<!DOCTYPE html>
<html>
<head>
	<title>Ewiges Leben: Bei Quantencomputern gewisserma&szlig;en m&ouml;glich - Science - futurezone.de</title>
    <meta name="description" content="Ewiges Leben? In der Alltagswelt eine bloße Vorstellung, nicht jedoch bei Quantencomputern. Forscher entdecken unendlichen Prozess von Zerfall und Wiedergeburt."/>
    <meta name="keywords" content="ADE, quantencomputer, ewiges leben, quantenpartikel, was ist ein quantencomputer, untersterblichkeit, quantenphysik"/>
        <script>
                
                var metaDataKeywords = "ADE, quantencomputer, ewiges leben, quantenpartikel, was ist ein quantencomputer, untersterblichkeit, quantenphysik";
            </script>
        <meta name="author" content="futurezone/MB"/>
    <meta name="location" content="Fuzo"/>
    <meta name="robots" content="index,follow"/>
            <meta charset="UTF-8">
    <link rel="canonical" href="https://www.futurezone.de/science/article226594599/Diese-unsterblichen-Partikel-koennten-Quantencomputer-revolutionieren.html" />
        <!-- service= -->

    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.futurezone.de/science/article226594599/Diese-unsterblichen-Partikel-koennten-Quantencomputer-revolutionieren.html" />
        <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.futurezone.de/resources/156388602/css/styles.min.css" type="text/css" />


<script src="//ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
<script src="https://www.futurezone.de/resources/156388602/js/plugins.min.js"></script>
<script src="https://www.futurezone.de/resources/156388602/js/main.min.js"></script>

<meta name="news_keywords" content="ADE, quantencomputer, ewiges leben, quantenpartikel, was ist ein quantencomputer, untersterblichkeit, quantenphysik"/> 
<meta name="viewport" content="width=device-width, user-scalable=yes"/> 
<!-- XHTML-Widget 209709697 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-precomposed.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 209709697 - End -->
        <!-- XHTML-Widget 209865029 - Start -->
            <script language="javascript" type="text/javascript">
/*
var baseurl = window.location.href.split("//",2)[1].split("/")[0];

if (baseurl.indexOf("www") > -1){
	var baseurl = baseurl.replace("www.", "");
}
if (googletag === undefined){
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + 
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
}

function targeting () {
		googletag.cmd.push(function() {
		googletag.pubads().setTargeting("Channel",baseurl + "/" + channel + "/");
		});
};

if (window.location.href.split("//",2)[1].split("/")[1].length > 0){ 
	var channel = window.location.href.split("//",2)[1].split("/")[1];
	targeting ();
}

else {
	var channel = "Startseite";
	targeting ();
}
*/
</script>
<style>
    #de_futurezone_MobileBanner1, #de_futurezone_mrmobile, #de_futurezone_MRmobile1, #de_futurezone_MRmobile2, #de_futurezone_MRmobile3, #de_futurezone_MRmobile4 {
        text-align: center;
    }
</style><!-- XHTML-Widget 209865029 - End -->
        <!-- XHTML-Widget 216483099 - Start -->
            <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    if (screen.width >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1300');
        });
    } else if (screen.width >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1280');
        });
    } else if (screen.width >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','414');
        });
    } else if (screen.width >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','375');
        });
    }
    if (window.innerWidth >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1300');
        });
    } else if (window.innerWidth >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1280');
        });
    } else if (window.innerWidth >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','414');
        });
    } else if (window.innerWidth >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','375');
        });
    }
    googletag.cmd.push(function () { 
        googletag.pubads().setTargeting("advelvet", (Math.floor(Math.random() * 20) + 1) + ""); 
    });
</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 215000253 - Start -->
            <style>
    #traffective-ad-Skyscraper, #traffective-ad-WPSkyscraper {
        right: initial;
        left: 100%;
        margin-left: .5em;
        display: inline-block;
        position: absolute;
        top: 265px;
    }
    #fd_dfp_sky1 {
        left: 100%;
        margin-left: .5em;
        position: absolute;
        top: 265px;
    }
    #fd_dfp_sb1 {
        text-align: center;
    }
    div[id^="mr1_"], div[id^="mr2_"], div[id^="mr3_"] {
        width: 300px;
    }
    div[id^="pos2_"], div[id^="pos3_"], div[id^="pos4_"], div[id^="pos5_"], div[id^="pos6_"] {
        width: 300px;
        margin: 0 auto;
    }
</style>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
        googletag.pubads().addEventListener('slotRenderEnded', function(e) {
            if (!e.isEmpty && e.isBackfill && e.size[0] === 0 && e.size[1] === 0) {
                var el = document.getElementById(e.slot.getSlotElementId()).parentElement.parentElement;
                if (typeof el.classList.remove !== 'undefined') {
                    el.classList.remove('ad--marker');
                    el.style.marginTop = '14px';
                }
            }
        });
    });
</script><!-- XHTML-Widget 215000253 - End -->
        <meta property="og:title" content="Diese unsterblichen Partikel k&ouml;nnten Quantencomputer revolutionieren"/> 
<meta property="og:image" content="https://img.futurezone.de/img/science/crop226595947/8962608363-w820-cv16_9-q85/Quantenphysik.png"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="og:description" content="Ewiges Leben? In der Alltagswelt eine bloße Vorstellung, nicht jedoch bei Quantencomputern. Forscher entdecken unendlichen Prozess von Zerfall und Wiedergeburt."/> 
<meta property="og:url" content="https://www.futurezone.de/science/article226594599/Diese-unsterblichen-Partikel-koennten-Quantencomputer-revolutionieren.html"/> 
<meta property="fb:app_id" content="142355443017343"/> 
<meta property="fb:pages" content="1015222118622731"/> 
<meta property="article:author" content="https://www.facebook.com/futurezone.funke/"/> 
<meta property="og:type" content="article"/> 
<meta property="og:locale" content="de_DE"/> 
<!-- Google Tag Manager -->
    <script>
        
        if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
            var metaDataKeywords = 'ADE, quantencomputer, ewiges leben, quantenpartikel, was ist ein quantencomputer, untersterblichkeit, quantenphysik';
        }

        // "sso" cookie is consolidated accross all publications ==> single cookie name to consider!
        var loggedIn = readCookie("sso") || '';
        loggedIn =  ("" != loggedIn ? "true" : "false");

        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({
            'pageType': 'Artikel'
            ,'pageURL': 'https:\/\/www.futurezone.de\/science\/article226594599\/Diese-unsterblichen-Partikel-koennten-Quantencomputer-revolutionieren.html'
            ,'pageCategory': 'Science'
            ,'pageCategory02': ''
            ,'pageCategory03': ''
            ,'sectionId': '29209'
            ,'sectionId02': ''
            ,'sectionId03': ''
            ,'pageAGOF-IVW': '00000_HOME'
            ,'pageAsmi': '\/()'
            ,'isLoggedIn': loggedIn
            
                ,'pageArticleID': '226594599'
                ,'pageContentType': 'Nachricht'
                ,'pageSourcePublication': 'fuzo'
                ,'pageTitle': 'Diese unsterblichen Partikel k\u00F6nnten Quantencomputer revolutionieren'
                ,'pageTitleOriginal': 'Diese unsterblichen Partikel k\u00F6nnten Quantencomputer revolutionieren'
                ,'pageDescription': 'Ewiges Leben? In der Alltagswelt eine blo\u00DFe Vorstellung, nicht jedoch bei Quantencomputern. Forscher entdecken unendlichen Prozess von Zerfall und Wiedergeburt.'
                ,'pageKeywords': metaDataKeywords
                ,'pageHashtags': 'Physik'
                ,'pageTags': '#Physik'
                ,'pagePublished': '2019-07-28 13:02:00'
                ,'pageModified': '2019-07-26 14:00:28'
                ,'pageDate': '2019-07-28'
                ,'pageDay': '28'
                ,'pageMonth': '07'
                ,'pageYear': '2019'
                ,'pageAuthor': 'futurezone\/MB'
                ,'pageSource': 'ece-auto-gen'
                ,'isPaidContent': 'false'
                ,'pageLengthWords': '464'
                ,'pagePictures': '2'
                ,'pageVideos': '0'
                ,'pageFirstClickFree': 'false'
                ,'pagePrio': '5 - Weniger wichtig'
            
        });

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W67TQXD');
    </script>
    <!-- End Google Tag Manager -->
<meta name="apple-itunes-app" content="app-id=1290194558"/> 
<meta name="google-play-app" content="app-id= de.funkedigital.futurezone"/> 
<!-- XHTML-Widget 210005265 - Start -->
            <meta name="google-site-verification" content="t1IiaL2lkylKsn5ad1AQ1bIHytvaemlk-PlQAMipvdA" />
<meta name="google-site-verification" content="VNvIkxrFRcvfIbSF18hsSanLB-V8DFfuj6g5UPF4Ae4" />
<meta name="pocket-site-verification" content="64f1030160e941bfe9716da539be28" /><!-- XHTML-Widget 210005265 - End -->
        <!-- XHTML-Widget 213350569 - Start -->
            <script type="text/javascript" src="//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js" async></script><!-- XHTML-Widget 213350569 - End -->
        <link rel="amphtml" href="https://www.futurezone.de/science/article226594599/Diese-unsterblichen-Partikel-koennten-Quantencomputer-revolutionieren.html?service=amp"/> 
<!-- XHTML-Widget 211519313 - Start -->
            <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '142355443017343',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/de_DE/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><!-- XHTML-Widget 211519313 - End -->
        <!-- XHTML-Widget 226305513 - Start -->
            <script async src="https://tools.pinpoll.com/global.js"></script><!-- XHTML-Widget 226305513 - End -->
        <!-- XHTML-Widget 210525477 - Start -->
            <script>
    (function() {
        let s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = '//d.nativendo.de/cds/delivery/init?c=sta_futurezone&w=science';
        let sc  = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
</script><!-- XHTML-Widget 210525477 - End -->
        <!-- XHTML-Widget 216377375 - Start -->
            <script type='text/javascript'>
var yieldlove_site_id = "futurezone.de_d_channel";
</script><script type='text/javascript' src='//cdn-a.yieldlove.com/yieldlove-bidder.js?futurezone.de_d_channel'></script><!-- XHTML-Widget 216377375 - End -->
        <!-- XHTML-Widget 214910951 - Start -->
            <script src="https://cdn.recognified.net/rd.loader.php?pub_id=198"></script><!-- XHTML-Widget 214910951 - End -->
        <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = "",
                                oms_zone = "";
                        </script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script><script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer></script>
	<script type="text/javascript">
		function recaptchaOnLoad() {
			if (typeof grecaptcha !== "undefined" && typeof grecaptcha.render === "function") {
				jQuery(".g-recaptcha").each(function (index, el) {
					if (!jQuery(el).parent().find(".grecaptcha-badge").length) {
						var captcha = grecaptcha.render(el, {
							"sitekey": "6LenmV0UAAAAAHFg8ZLKk17x92nzfLxrmeg8vt_4",
							"size": "invisible",
							"badge": "inline",
							"type": "image",
							"callback": function () {
								var cb = jQuery(el).attr("data-callback");
								window[cb](captcha);
							}
						});
					}
				});
			}
		}
	</script>

	<!--cssUrls: [] -->
	<style type="text/css">
		</style>
	</head>
<body class="pub-fuzo">
<!-- BMO24 default wireframe (2) -->
<!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W67TQXD"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=226594599&amp;type=article&amp;ctxId=29209&amp;pubId=59&amp;cat=news&amp;meta=&amp;title=Diese+unsterblichen+Partikel+k%C3%B6nnten+Quantencomputer+revolutionieren&amp;url=https%3A%2F%2Fwww.futurezone.de%2Fscience%2Farticle226594599%2FDiese-unsterblichen-Partikel-koennten-Quantencomputer-revolutionieren.html" width="1" height="1" alt="" style="display: none;" />
<script>
	function openMailRecommendationLightbox(options) {
		var opts = jQuery.extend({
			"articleId": null
		}, options);

		if (opts.articleId) {
			url = "https://www.futurezone.de/?widgetid=209417549&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share".indexOf("art=")
			openLayer({
				"method": "POST",
				"url": "https://www.futurezone.de/?widgetid=209417549&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share&art=" + opts.articleId
			});
		}
	}

	function mailRecommendationLightbox(articleId) {
		openMailRecommendationLightbox({ "articleId": articleId });
	}
</script>
<!-- menuCacheKey=209417519-May 23, 2017 5:47 PM-29209- -->
<input type="checkbox" id="offcanvas-toggle-main-menu-mobile" class="offcanvas-toggle">
        <label class="offcanvas-overlay" for="offcanvas-toggle-main-menu-mobile"></label>

        <div class="nav-bar nav-bar-mobile main-menu-mobile custom__nav-bar--offcanvas">
            <nav class="nav-main" role="navigation">

                <ul class="nav-main__list nav-main--mobile"><li class="">
					<a href="https://www.futurezone.de/"  data-tracking="menu - main - level 1 | 1">Futurezone</a>
</li>			
			<li class=" nav-main__section-netzpolitik">
					<a href="https://www.futurezone.de/netzpolitik/"  data-tracking="menu - main - level 1 | 2">Netzpolitik</a>
</li>			
			<li class=" nav-main__section-b2b">
					<a href="https://www.futurezone.de/b2b/"  data-tracking="menu - main - level 1 | 3">B2B</a>
</li>			
			<li class=" nav-main__section-produkte">
					<a href="https://www.futurezone.de/produkte/"  data-tracking="menu - main - level 1 | 4">Produkte</a>
</li>			
			<li class=" nav-main__section-digitallife">
					<a href="https://www.futurezone.de/digital-life/"  data-tracking="menu - main - level 1 | 5">Digital Life</a>
</li>			
			<li class=" nav-main__item--active nav-main__section-science">
					<a href="https://www.futurezone.de/science/"  class=" nav-main__anchor--active" data-tracking="menu - main - level 1 | 6">Science</a>
</li>			
			<li class=" nav-main__section-meinung">
					<a href="https://www.futurezone.de/meinung/"  data-tracking="menu - main - level 1 | 7">Meinung</a>
</li>			
			<li class=" nav-main__section-games">
					<a href="https://www.futurezone.de/games/"  data-tracking="menu - main - level 1 | 8">Games</a>
</li>			
			<li class=" nav-main__section-apps">
					<a href="https://www.futurezone.de/apps/"  data-tracking="menu - main - level 1 | 9">Apps</a>
</li>			
			<li class=" nav-main__section-startups">
					<a href="https://www.futurezone.de/start-ups/"  data-tracking="menu - main - level 1 | 10">Start-ups</a>
</li>			
			<li class=" nav-main__section-streaming">
					<a href="https://www.futurezone.de/streaming/"  data-tracking="menu - main - level 1 | 11">Streaming &amp; Co.</a>
</li>			
			</ul></nav>
        </div>
    <script type="application/ld+json">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</script>
    <div class="page-wrapper clearfix">

	    <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb1_science" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div id="fd_dfp_sb1"><div class="ad--marker-inner">
						<div id="sb1_science">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('sb1_science')});
									</script>
						</div>
					</div>
					</div></div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sky1_science" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div id="fd_dfp_sky1"><div class="ad--marker-inner">
						<div id="sky1_science">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('sky1_science')});
									</script>
						</div>
					</div>
					</div></div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "outofpage_science" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad--marker-inner">
						<div id="outofpage_science">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('outofpage_science')});
									</script>
						</div>
					</div>
					</div>

			<div class="page theme-default">
	        <header class="header">
	            <div class="header-top">
	<label class="offcanvas-toggle-label" for="offcanvas-toggle-main-menu-mobile">
		<span class="offcanvas-toggle-icon"></span>
	</label>
	<div class="social-channels">
		<div class="social-channels__icon social-channels__facebook"><a href="https://www.facebook.com/futurezone.funke/" target="_blank" title="zum Facebook Channel von Futurezone"></a></div>
		<div class="social-channels__icon social-channels__twitter"><a href="https://twitter.com/futurezone_de" target="_blank" title="zum Twitter Channel von Futurezone"></a></div>
		<div class="social-channels__icon social-channels__instagram"><a href="https://www.instagram.com/futurezone_de/" target="_blank" title="zum Instagram Channel von Futurezone"></a></div>
	</div>

	<nav class="nav-meta service-menu" role="navigation">

		</nav>

	<div class="logo">
		<div class="logo-container"><a href="https://www.futurezone.de/">
				<span class="portalname"><img src="https://www.futurezone.de/resources/156388602/img/logo-head.svg" x="0" y="0" height="100%" width="100%" alt="Futurezone Logo"><div class="portalname--text">Futurezone</div></span>
			</a>
		</div></div>

	<div class="meta-menu">
		<span class="icon icon--search toggle-search"></span>
	</div>
</div>


<div class="search-bar">
<div class="errorSearchMessage">Bitte geben Sie einen Suchbegriff ein.</div>
<span class="toggle-search">schließen</span>
<div class="search-bar-input-wrapper">
<div class="form-fields">
    <input class="form-fields-search" type="search" placeholder="Suchbegriff">
</div>
<div class="form-actions">Finden</div>
</div>
</div>

<!-- menuCacheKey=209671649-May 23, 2017 5:47 PM-29209- -->
<div class="nav-bar main-menu">
            <nav class="nav-main" role="navigation">

                    <ul class="nav-main__list nav-main--major"><li class=" nav-main__section-netzpolitik">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.futurezone.de/netzpolitik/"  data-tracking="menu - main - level 1 | 1">Netzpolitik</a>
</li>			
			<li class=" nav-main__section-b2b">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.futurezone.de/b2b/"  data-tracking="menu - main - level 1 | 2">B2B</a>
</li>			
			<li class=" nav-main__section-produkte">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.futurezone.de/produkte/"  data-tracking="menu - main - level 1 | 3">Produkte</a>
</li>			
			<li class=" nav-main__section-digitallife">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.futurezone.de/digital-life/"  data-tracking="menu - main - level 1 | 4">Digital Life</a>
</li>			
			<li class=" nav-main__item--active nav-main__section-science">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.futurezone.de/science/"  class=" nav-main__anchor--active" data-tracking="menu - main - level 1 | 5">Science</a>
</li>			
			<li class=" nav-main__section-meinung">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.futurezone.de/meinung/"  data-tracking="menu - main - level 1 | 6">Meinung</a>
</li>			
			<li class=" nav-main__section-games">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.futurezone.de/games/"  data-tracking="menu - main - level 1 | 7">Games</a>
</li>			
			<li class=" nav-main__section-apps">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.futurezone.de/apps/"  data-tracking="menu - main - level 1 | 8">Apps</a>
</li>			
			<li class=" nav-main__section-startups">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.futurezone.de/start-ups/"  data-tracking="menu - main - level 1 | 9">Start-ups</a>
</li>			
			<li class=" nav-main__section-streaming">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.futurezone.de/streaming/"  data-tracking="menu - main - level 1 | 10">Streaming &amp; Co.</a>
</li>			
			</ul></nav>
        </div>
    <div class="trending-bar">
    <ul class="trending-bar__list">
        <li class="trending-bar__list__item trending-bar__headline">Trending-Themen:</li>
        <li class="trending-bar__list__item">
                        <a href="https://www.futurezone.de/themen/Space/" >
                            #Space</a>
                    </li>
                    <li class="trending-bar__list__item">
                        <a href="https://www.futurezone.de/themen/Space/" >
                            #Space</a>
                    </li>
                    <li class="trending-bar__list__item">
                        <a href="https://www.futurezone.de/themen/Soziologie/" >
                            #Soziologie</a>
                    </li>
                    <li class="trending-bar__list__item">
                        <a href="https://www.futurezone.de/themen/Biologie/" >
                            #Biologie</a>
                    </li>
                    <li class="trending-bar__list__item">
                        <a href="https://www.futurezone.de/themen/Biologie/" >
                            #Biologie</a>
                    </li>
                    <li class="trending-bar__list__item">
                        <a href="https://www.futurezone.de/themen/Space/" >
                            #Space</a>
                    </li>
                    <li class="trending-bar__list__item">
                        <a href="https://www.futurezone.de/themen/Nasa/" >
                            #Nasa</a>
                    </li>
                    <li class="trending-bar__list__item">
                        <a href="https://www.futurezone.de/themen/Space/" >
                            #Space</a>
                    </li>
                    <li class="trending-bar__list__item">
                        <a href="https://www.futurezone.de/themen/Gesundheit/" >
                            #Gesundheit</a>
                    </li>
                    </ul>
</div>
<div id="fwid0" class="redirect-notification" style="display: none">
    <p>
        Herzlich willkommen bei futurezone.de! Zu futurezone.at geht es <a href class='redirect-link'>hier</a></p>
    <div class="redirect-close"></div>
</div>

</header>

	        <main class="main" role="main">
				<div class="inline-overlay desktop-hide" id="inline-overlay"></div>

				<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.futurezone.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Main</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     | <a href="https://www.futurezone.de/science/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Science</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    |</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Ewiges Leben: Bei Quantencomputern gewissermaßen möglich</span>
                    </span>
                </h1>
            </div>
<!-- XHTML-Widget 209878059 - Start -->
            <style>
	.main {
		background: #fff;
	}
</style><!-- XHTML-Widget 209878059 - End -->
        <script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.futurezone.de/?widgetid=208732119&view=image-open&art=226594599&sec=29209&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}

			if (typeof opts.portrait === 'boolean') {
				url += "&portrait=" + (opts.portrait);
			}

			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
<article class="article  article--type-news article--subtype-news">
            <div class="article__header">
                <div id="fwid2" class="article__header__inner">
        <div class="article__header__heading">
            <div class="article__header__headline">
                    <a href="https://www.futurezone.de/science/" class="headline_section emph">
                                    Science&nbsp;
                                </a>
                            <h2 itemprop="headline" class="article__header__headline__heading">
                                    Diese unsterblichen Partikel könnten Quantencomputer revolutionieren</h2>
                            </div>
            <div class="emph-hashtags">
                <a href="https://www.futurezone.de/themen/Physik/" class="emph" >
                                #Physik</a>
                        </div>
        </div>
    </div>

<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        <div class="author-info__name">
        <address itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span class="author-info__name-prefix">Artikel von: </span>
            <span class="author-info__name-text" itemprop="name">futurezone/MB</span>
                </address>
    </div>
<time class="teaser-stream-time " datetime="2019-07-28, 13:02">28.07.2019, 13:02</time>
	</div>
<figure class="tests hero-img ">
				<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.futurezone.de/img/science/crop226595947/3703834882-w960-cv16_9-q85/Quantenphysik.png"></meta>
    <meta itemprop="width" content="960"></meta>
    <meta itemprop="height" content="540"></meta>
</div><picture class="hero-img__img">
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://img.futurezone.de/img/science/crop226595947/5247607135-w420-cv16_9-q85/Quantenphysik.png" media="(max-width: 420px)" />
                                    <source srcset="https://img.futurezone.de/img/science/crop226595947/813024513-w640-cv16_9-q85/Quantenphysik.png" media="(max-width: 640px)" />
                                    <source srcset="https://img.futurezone.de/img/science/crop226595947/3703834882-w960-cv16_9-q85/Quantenphysik.png" />
                                    <!--[if IE 9]></video><![endif]-->
                            <img src="https://www.futurezone.de/resources/156388602/img/placeholder.png" alt="Quantenphysik: Starke Quantenwechselwirkungen verhindern den Zerfall von Quasiteilchen und machen sie unsterblich. " title="Quantenphysik: Starke Quantenwechselwirkungen verhindern den Zerfall von Quasiteilchen und machen sie unsterblich. " width="960" height="540" class=""/>
                        </picture>
                    <figcaption class="hero-img__caption">
	<div class="hero-img__text">Quantenphysik: Starke Quantenwechselwirkungen verhindern den Zerfall von Quasiteilchen und machen sie unsterblich.</div>
	<div class="hero-img__credits">Foto:&nbsp;K. Verresen/TUM</div>
	</figcaption>
</figure>
		</div>
                <aside class="sidebar">
                <div class="sidebar__column">
                    <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr1_science" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id="mr1_science">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('mr1_science')});
									</script>
						</div>
					</div>
					</div>

			<div class="content--teaser--container clearfix  trending " id="fwid3" data-url="https://www.futurezone.de/?widgetid=209267747&view=teaser&art=226594599&sec=29209">
	<div class="block-header">

		<span class="block-header__icon">Die meistgelesenen Artikel</span>

		</div>
<div class="collapsable__content">

	<ul class="teaser-list teaser-list--image"><li class="teaser-list__item"><article class="teaser teaser--small" data-article-id="226664013" >
        <a href="https://www.futurezone.de/science/article226664013/Die-NASA-hat-auf-dem-Mars-ein-gespenstisches-Bild-geschossen.html"  title="Die NASA hat auf dem Mars ein gespenstisches Bild geschossen" data-tracking="contentteaser - teaser | 1" data-widget="Inhaltsteaser Meistgelesen [Fuzo]"><picture class="teaser__img teaser__img--vertical teaser__img--article">
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://img.futurezone.de/img/science/crop226664161/4909423285-w320-cv3_2-q85/mars.png" />
                                    <!--[if IE 9]></video><![endif]-->
                            <img src="https://www.futurezone.de/resources/156388602/img/placeholder.png" alt="Der Mars" title="Die NASA konnte den Mars aus einer ganz besonderen Perspektive ablichten." width="320" height="213" class=""/>
                        </picture><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__date">04.08.2019</span>
    <span itemprop="name" content="Die NASA hat auf dem Mars ein gespenstisches Bild geschossen" class="teaser__headline ">
            Die NASA hat auf dem Mars ein gespenstisches Bild geschossen</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="226662339" >
        <a href="https://www.futurezone.de/apps/article226662339/Warnung-vor-WhatsApp-Update.html"  title="Warnung vor neuem WhatsApp-Update: Diese Aktualisierung solltest du wirklich nicht machen" data-tracking="contentteaser - teaser | 2" data-widget="Inhaltsteaser Meistgelesen [Fuzo]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__date">03.08.2019</span>
    <span itemprop="name" content="Warnung vor neuem WhatsApp-Update: Diese Aktualisierung solltest du wirklich nicht machen" class="teaser__headline ">
            Warnung vor neuem WhatsApp-Update: Diese Aktualisierung solltest du wirklich nicht machen</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="226640329" >
        <a href="https://www.futurezone.de/science/article226640329/4-mysterioese-Dinge-die-die-Wissenschaft-sich-nicht-erklaeren-kann.html"  title="4 mysteriöse Dinge, die die Wissenschaft sich nicht erklären kann" data-tracking="contentteaser - teaser | 3" data-widget="Inhaltsteaser Meistgelesen [Fuzo]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__date">03.08.2019</span>
    <span itemprop="name" content="4 mysteriöse Dinge, die die Wissenschaft sich nicht erklären kann" class="teaser__headline ">
            4 mysteriöse Dinge, die die Wissenschaft sich nicht erklären kann</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="226635311" >
        <a href="https://www.futurezone.de/apps/article226635311/Diese-Spionage-Apps-verraten-Fremden-alles-ueber-dich.html"  title="Ausgerechnet diese 3 Apps spionieren dein Handy aus – lösch sie sofort" data-tracking="contentteaser - teaser | 4" data-widget="Inhaltsteaser Meistgelesen [Fuzo]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__date">01.08.2019</span>
    <span itemprop="name" content="Ausgerechnet diese 3 Apps spionieren dein Handy aus – lösch sie sofort" class="teaser__headline ">
            Ausgerechnet diese 3 Apps spionieren dein Handy aus – lösch sie sofort</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="226662589" >
        <a href="https://www.futurezone.de/science/article226662589/Ueberraschender-Meteoriteneinschlag-Steinbrocken-trifft-Erde-ohne-Vorwarnung.html"  title="Überraschender Meteoriteneinschlag: Steinbrocken trifft ohne Vorwarnung auf Erde " data-tracking="contentteaser - teaser | 5" data-widget="Inhaltsteaser Meistgelesen [Fuzo]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__date">04.08.2019</span>
    <span itemprop="name" content="Überraschender Meteoriteneinschlag: Steinbrocken trifft ohne Vorwarnung auf Erde" class="teaser__headline ">
            Überraschender Meteoriteneinschlag: Steinbrocken trifft ohne Vorwarnung auf Erde</span>
    </div></a>
</article>
</li></ul></div>
</div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr2_science" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id="mr2_science">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('mr2_science')});
									</script>
						</div>
					</div>
					</div>

			</div>
            </aside>
            <div class="article__body">
                <div class="socialbar " id="socialbar_fwid4" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Diese+unsterblichen+Partikel+k%C3%B6nnten+Quantencomputer+revolutionieren%0Ahttps%3A%2F%2Fwww.futurezone.de%2F226594599%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon" rel="nofollow"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Diese unsterblichen Partikel könnten Quantencomputer revolutionieren" data-url="https://www.futurezone.de/226594599?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button twitter" title="Twitter" data-text="Diese unsterblichen Partikel könnten Quantencomputer revolutionieren" data-url="https://www.futurezone.de/226594599?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
                <div class="share-button linkedin" title="Linkedin" data-text="Diese unsterblichen Partikel könnten Quantencomputer revolutionieren" data-url="https://www.futurezone.de/226594599?utm_source=LinkedIn&amp;utm_medium=Social&amp;utm_campaign=share">
                        <span class="share-button__icon"></span>
                </div>
                <div class="share-button xing" title="Xing" data-text="Diese unsterblichen Partikel könnten Quantencomputer revolutionieren" data-url="https://www.futurezone.de/226594599?utm_source=LinkedIn&amp;utm_medium=Social&amp;utm_campaign=share">
                    <span class="share-button__icon"></span>
                </div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(226594599)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                var graphUrl = "https://graph.facebook.com/v3.3/?id=" + canonicalUrl + "&fields=engagement&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                jQuery.get(graphUrl, function(data) {
                    if (data.engagement !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);
                    }
                }).fail(function() {
                    console.log('Retrieving Facebook share count failed!');
                });
            });
        </script>
    <div class="teaser teaser-article-summary ">
                <!-- intro als fallback für die bulletpoints: -->
                Alles ist vergänglich. In der Quantenwelt gelten jedoch andere Gesetze. Forscher fanden nun heraus, dass sogenannte Quasiteilchen gewissermaßen unsterblich sind.</div>
        <script type="text/javascript">
                <!--
                jQuery(document).ready(function() {
                    var vgwort_image = new Image();
                    vgwort_image.src = "https://waz.met.vgwort.de/na/vgzm.1020093-226594599";
                });
                //-->
            </script>
        <p class="p_1"><strong>Ewiges Leben</strong> gibt es nicht. Was in der Alltagswelt undenkbar erscheint, ist in der Quantenphysik möglich. Physiker der Technischen Universität München (TUM) und des Max-Planck Instituts für die Physik komplexer Systeme fanden heraus, dass spezielle Quantenpartikel gewissermaßen unsterblich sind. Das könnte zukünftigen Quantencomputer uneingeschränkten Datenspeicher bescheren.</p><!-- Ende Absatz 0 -->
    <h2>Ewiges Leben: Bei Quantencomputern gewissermaßen möglich</h2><!-- Ende Absatz -1 -->
    <p class="p_2">Während sich bei einem zerbrochenen Glas die einzelnen Scherben nie von selbst wieder zusammenfügen würden, gelten in der Quantenphysik andere Gesetze, laut denen sogar ewiges Leben für Quasiteilchen möglich ist.</p><script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "po1_science" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad--marker-inner">
						<div id="po1_science">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('po1_science')});
									</script>
						</div>
					</div>
					</div>

			<!-- Ende Absatz 1 -->
    <p class="p_3">„Bisher ist man davon ausgegangen, dass Quasiteilchen in wechselwirkenden Quantensystemen nach einer gewissen Zeit zerfallen. Jetzt wissen wir, dass das Gegenteil der Fall ist: Starke Wechselwirkungen können den Zerfall sogar komplett stoppen“, <a href="https://www.tum.de/nc/die-tum/aktuelles/pressemitteilungen/details/35491/" target="_blank">erklärt </a>Frank Pollmann, Professor an der TUM, in einer Pressemitteilung.</p><!-- Ende Absatz 2 -->
    <p class="p_4"> Ein Beispiel für solche Quasiteilchen sind kollektive Gitterschwingungen in Kristallen, sogenannte Phononen. Quasiteilchen sind kollektive Zustände von vielen Teilchen, beziehungsweise deren Wechselwirkungen durch elektrische oder magnetische Kräfte. Durch diese Interaktion verhalten sich mehrere Teilchen wie ein einzelnes.</p><!-- XHTML-Widget 216708097 - Start -->
            <div id="videointelligence">
<script type="text/javascript">
    if ('' !== 'true') {
        (function (v,i) {
            var scp = v.createElement("script"),
            config = {
                ChannelID: '5bbc7998073ef4040d5e36c0',
                AdUnitType: '2',
                PublisherID: '791102549852275',
                PlacementID: 'pltNuj2nNHIC94Wl8lc',
                DivID: '',
                IAB_Category: 'IAB19',
                Keywords: '',
                Language: 'de-de',
                BG_Color: '',
                Text_Color: '',
                Font: '',
                FontSize: '',
            };
            scp.src='https://s.vi-serve.com/tagLoader.js';
            scp.type = "text/javascript";
            scp.onload = function() {
            i[btoa('video intelligence start')].init(config);
            };
            (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
        })(document, window);
    }
</script>
</div><!-- XHTML-Widget 216708097 - End -->
        <!-- Ende Absatz 3 -->
    <h2>Unendlicher Prozess</h2><!-- Ende Absatz -1 -->
    <p class="p_5">Bisher war unbekannt, wie die komplexen Wechselwirkungen ablaufen. Wie einer der Autoren erklärt, konnten die Physiker in einer Simulation nun folgenden Prozess feststellen:</p><!-- Ende Absatz 4 -->
    <ul><li>Quasiteilchen zerfallen</li><li>Aus ihren Bruchstücken entstehen daraufhin neue, identische Teilchengebilde</li><li>Passiert dieser Zerfall schnell, kommt es nach einer gewissen Zeit zu einer Umkehrung der Reaktion</li><li>Somit finden sich die Trümmer wieder zusammen</li><li>Dadurch entsteht ein sich unendlich wiederholender Prozess von Zerfall und Wiedergeburt</li></ul><!-- Ende Absatz 5 -->
    <p class="p_7">Auch wenn die Arbeit, wie die Autoren betonen, bisher reine Grundlagenforschung ist, könnte sie bedeutsame Erkenntnisse für die Praxis liefern. Zum Beispiel könnten sie dabei helfen, künftig Quantencomputer mit ewig währendem Datenspeicher zu bauen. Ewiges Leben für Computer klingt gut.</p><!-- Ende Absatz 6 -->
    <h3>Doch was ist eigentlich ein Quantencomputer?</h3><!-- Ende Absatz -1 -->
    <p class="p_8">Zahlreiche Wissenschaftler arbeiten an Quantencomputern. Sie sind schneller, effizienter und leistungsstärker als normale Geräte. IBM stellte bereits einen ersten Quantencomputer vor.</p><!-- Ende Absatz 7 -->
    <aside class="inline-block inline-block--wide">

		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<!--width: 960--><!--height: 960--><!--original width: 2700--><!--original height: 2700--><picture class="inline-media__media medialandscape">
                            <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://img.futurezone.de/img/produkte/origs216164507/5702014991-w420-h960-q85/IBM-Quantencomputer.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.futurezone.de/img/produkte/origs216164507/46307995-w640-h960-q85/IBM-Quantencomputer.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.futurezone.de/img/produkte/origs216164507/9557067258-w1280-h960-q85/IBM-Quantencomputer.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                            <img src="https://www.futurezone.de/resources/156388602/img/placeholder.png" alt="IBM bringt das erste Quantencomputer-System auf den Markt." title="IBM bringt das erste Quantencomputer-System auf den Markt." width="960" height="960" class=""/>
                        </picture>
                    </div>
				<figcaption class="inline-media__caption">
	<div class="inline-media__text">IBM bringt das erste Quantencomputer-System auf den Markt.</div>
	<div class="inline-media__credits">Foto:&nbsp;IBM</div>
	</figcaption>
</figure>
	</aside><!-- Ende Absatz 8 -->
    <p class="p_10">Normale Computer speichern Informationen in Form von Bits. Bits können zwei mögliche Zustände annehmen: Eins oder Null. Je mehr Prozessoren ein Computer hat, desto schneller kann er rechnen und Bitfolgen auswerten.</p><!-- Ende Absatz 9 -->
    <p class="p_11">Im Gegensatz dazu speichert ein Quantencomputer Daten in Quantenbits ab, sogenannte Qubits. Diese befinden sich nicht nur in einem Zustand, also Null oder Eins, sondern in beiden gleichzeitig. Diesen Zwischenzustand nennt man Superposition. Erst wenn man sie misst, entscheiden sie sich für einen Zustand. Hat ein Computer also 300 Qubits hat er 2 hoch 300 Kombinationsmöglichkeiten.</p><!-- Ende Absatz 10 -->
    <h2>Quantencomputer haben viel mehr Kombinationsmöglichkeiten</h2><!-- Ende Absatz -1 -->
    <p class="p_12">Das ist zwar schwer vorstellbar, heißt aber, dass Quantencomputer dank der Überlagerungszustände viele Zahlen gleichzeitig verarbeiten können, während ein klassischer Rechner alle Rechenschritte nacheinander ausführt.</p><!-- Ende Absatz 11 -->
    <p class="p_13">Mit den Erkenntnissen des Münchner Forscherteams zu quasi untersterblichen Quasiteilchen können Entwickler künftige Quantencomputer womöglich mit langlebigen Datenspeichern ausstatten.</p><!-- Ende Absatz 12 -->
    <p class="p_14">Vom Ewigen Leben zum Tod. Erwin Schrödinger gilt als Begründer der Quantenphysik. Fast wäre die berühmte <a href="https://www.futurezone.de/science/article226348127/Wissenschaftler-wissen-endlich-wie-sie-Schroedingers-Katze-retten-koennen.html" target="_blank">Katze Schrödinger, die die Komplexität von Quantensystemen illustriert, gestorben. </a>Eine <a href="https://www.futurezone.de/science/article226490259/Photonen-beim-Liebesakt-Das-erste-Foto-einer-Quantenverschraenkung.html" target="_blank">Quantenverschränkung zeigt dieses spektakuläre Foto.</a></p><!-- Ende Absatz 13 -->
    <script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>

<!-- XHTML-Widget 215381861 - Start -->
            <a href="#coral_talk_stream" class="buttons-more read-more ">Zu den Kommentaren</a><!-- XHTML-Widget 215381861 - End -->
        <figure class="hero-img video-opener video-opener--background " id="fwid5">
		<div id="video_container_fwid6_1564959331290" class="video video-kaltura">
		<div class="video__content">
			<div class="kaltura_dummy_overlay"></div>
	<div id="kaltura_player_fwid7"
		 class="kaltura_player"
		 itemprop="video"
		 itemscope
		 itemtype="http://schema.org/VideoObject">
		<span itemprop="name" content="Neueste Videos auf futurezone.de"></span>
<span itemprop="uploadDate" content="2019-06-18T10:46:16+0200"></span>
<span itemprop="width" content="820"></span>
<span itemprop="height" content="461"></span>
</div>

	</div>
	</div>

<figcaption class="hero-media__caption">
			<p class="hero-media__caption-text" data-slider-id="caption-toggle">Neueste Videos auf futurezone.de</p>
					</figcaption>
	</figure>
	<div class="hero-img__caption-toggle " data-slider data-slider-target-id="caption-toggle">
		Beschreibung anzeigen
	</div>
	</div>
        </article>
    <article class="article  article--type-news article--subtype-news">
            <div class="article__header">
                </div>
                <aside class="sidebar">
                <div class="sidebar__column">
                    </div>
            </aside>
            <div class="article__body">
                </div>
        </article>
    <div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.futurezone.de/226594599" data-widget-id="AR_1" data-ob-template="DE_futurezone.de"></div>
        <!-- XHTML-Widget 215156989 - Start -->
            <div id="coral_talk_stream"></div>
<script src="https://d1y22m08l61sld.cloudfront.net/fuzo/static/embed.js" async onload="
  Coral.Talk.render(document.getElementById('coral_talk_stream'), {
    talk: 'https://talk.aws.futurezone.de/'
  });
"></script><!-- XHTML-Widget 215156989 - End -->
        </div>
</div></main>

	        <footer class="footer">
	            <div class="content-wide ">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 209761881 - Start -->
            <img src="https://www.futurezone.de/resources/1487684591/img/logo-head.svg" style="display: block; margin-left:auto; margin-right: auto; width: 180px;" alt="Futurezone Logo"><!-- XHTML-Widget 209761881 - End -->
        <div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.futurezone.de/kontakt/"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 1">Kontakt</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.futurezone.de/impressum/"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 2">Impressum</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.futurezone.de/datenschutz/"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 3">Datenschutz</a>
</li>
<li class="small-print__list__item">
		<a href="/?config=rss_hd"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 4">RSS</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.futurezone.de/article215359365/Netiquette.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 5">Netiquette</a>
</li>
</ul>
		<small class="small-print__copy"></small></div>
</div>
<!-- XHTML-Widget 210375989 - Start -->
            <script src="https://static.cleverpush.com/channel/loader/oiWaKrKdTgp7dLHwT.js" async></script><!-- XHTML-Widget 210375989 - End -->
        </div>
</div><div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer&nbsp;<a href="/datenschutz/">Datenschutzerklärung</a>
						</p>
					</div>
		</div>

		<aside class="inline-block--wide" data-widget="FDC-2328: JS-Integration AdDefend">
					<script type="text/javascript">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</script></aside><!-- XHTML-Widget 214750889 - Start -->
            <script type="text/javascript">
console.log("Disable BC Button");
if(document.getElementsByClassName("hero-img__caption-toggle").length>0) document.getElementsByClassName("hero-img__caption-toggle")[0].style.display="none";
</script><!-- XHTML-Widget 214750889 - End -->
        </footer>
	    </div>

	    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div>

	    </div><!-- Seite generiert am 05.08.2019 um 00:55:30 in 604ms - Server: s42lfe03 - Wireframe: default - BuildBranch: live-rollout-tag-9.2-2019-07-23-1436 --><!--scriptUrls: [//front.video.funke.press/p/106/sp/10600/embedIframeJs/uiconf_id/23464561/partner_id/106] -->
<script src="//front.video.funke.press/p/106/sp/10600/embedIframeJs/uiconf_id/23464561/partner_id/106"></script>
<script type="text/javascript">

	jQuery(window).navigation({view: "desktop"}); jQuery(document).ready(function(){jQuery(window).scrollingHeader({});}); jQuery(window).navigation({view: "desktop"}); jQuery( document ).ready(function(){jQuery("#fwid0").redirect({ urlParam: "referral", destParam: "red=at", fadeOutTime: "10000" }); }); jQuery("#fwid2").closest(".article").addClass("section-science"); (function ($){var opts ={"targetId": "kaltura_player_fwid7", "wid": "_106", "uiconf_id": 23464561, "flashvars":{"playlistAPI.kpl0Id": "0_nr2zo5sv", "doubleClick":{"plugin": true, "adTagUrl": "\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480&iu=\/39216077\/sta_futurezone\/science\/preroll&impl=s&correlator=971642&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&ad_rule=0&url=https%3A%2F%2Fwww.futurezone.de%2Fscience%2Farticle226594599%2FDiese-unsterblichen-Partikel-koennten-Quantencomputer-revolutionieren.html&description_url=https%3A%2F%2Fwww.futurezone.de%2Fscience%2Farticle226594599%2FDiese-unsterblichen-Partikel-koennten-Quantencomputer-revolutionieren.html&cust_params=ttID%3D0_nr2zo5sv%26artikeltyp%3Dnews%26pos%3Dpreroll%26loknewsid%3D226594599%26lokseite%3Dvt_science%26loktitel%3Dfuzo%26lokverz1%3Dscience%26lokverz2%3D%26lokverzn%3D%26videotags%3D%26pgname%3D%26advelvet%3D16%26environment%3Dsta%26playerHeight%3D461%26playerWidth%3D820%26playerPos%3Dopener", "leadWithFlash": false, "disableCompanionAds": false, "htmlCompanions": "", "debugMode": true }, "noticeMessage":{"text": "Werbung {sequenceProxy.timeRemaining|timeFormat}" }, "adsOnReplay": true, "ForceFlashOnDesktopSafari": false, "debugMode": true, "adsOnReplay": true, "inlineScript": false, }, "readyCallback": function(playerId){console.log('[videoKalturaPlayer] readyCallback: ' + playerId); readyCallback_0_nr2zo5sv(playerId);}}; var autoplaySystem = false; var autoplayUser = (window.readCookie("videoAutoplay") !== "no"); var autoplay = autoplaySystem && autoplayUser; if (autoplay){kWidget.embed(opts);}else{kWidget.thumbEmbed(opts);}})(jQuery); function dataLayerPush_0_nr2zo5sv(kdp, eventName){console.log('[videoKalturaPlayer] Event: ' + eventName); return dataLayer.push({ 'event': eventName, 'playlistid': '0_nr2zo5sv', 'videoid': kdp.evaluate('{mediaProxy.entry.id}'), 'videoname': kdp.evaluate('{mediaProxy.entry.name}'), 'accountid': '106', 'playerid': '23464561', 'publication': 'fuzo', 'position': 'section', 'referenceid': '', 'tags': '', 'createddate': '2019-06-18T10:46:16+0200' });}function readyCallback_0_nr2zo5sv(playerId){var kdp = document.getElementById(playerId); kdp.kBind("kdpReady.videoPlayerKaltura", function(){var $kalturaDummyOverlay = jQuery(kdp).prev(".kaltura_dummy_overlay"); $kalturaDummyOverlay.addClass("kaltura_dummy_overlay_with_controlbar"); $kalturaDummyOverlay.addClass("kaltura_dummy_overlay_with_playlist"); }); kdp.kBind("kdpReady.videoPlayerKaltura", function(){dataLayerPush_0_nr2zo5sv(kdp, 'player_loaded'); }); kdp.kBind("firstPlay.videoPlayerKaltura", function(){dataLayerPush_0_nr2zo5sv(kdp, 'video_played'); }); kdp.kBind("playerPlayEnd.videoPlayerKaltura", function(){dataLayerPush_0_nr2zo5sv(kdp, 'video_ended'); }); kdp.kBind("firstQuartile.videoPlayerKaltura", function(){dataLayerPush_0_nr2zo5sv(kdp, 'first_quartile'); }); kdp.kBind("secondQuartile.videoPlayerKaltura", function(){dataLayerPush_0_nr2zo5sv(kdp, 'second_quartile'); }); kdp.kBind("thirdQuartile.videoPlayerKaltura", function(){dataLayerPush_0_nr2zo5sv(kdp, 'third_quartile'); });}if (typeof trimText === "function"){jQuery(".hero-media__caption-text").trimText({limit: "230", mehr: "mehr", weniger: "weniger"});}jQuery(window).on("load", function (){jQuery(".cookie-note").cookieNotification(); });

    jQuery(document).ready(function () {
        jQuery(".inline-table").inlineTable();
        jQuery(".redirection-selectbox").redirectionSelectbox();
        jQuery(".poll--image").pollSelect();
        jQuery(".search-bar").searchBar();
        jQuery(".load-more").chipLoadMore({loadMore: "stream"});
        jQuery(".show-more-content").click(function (e) {
            e.preventDefault();
            var elem = jQuery(this);
            var moreContent = jQuery(this).siblings(".more-content");
            var completed = function () {
                moreContent.toggleClass('visible');
                if (moreContent.hasClass('visible')) {
                    moreContent.css('display', 'inline');
                    elem.html('Weniger anzeigen');
                } else {
                    elem.html('Mehr anzeigen');
                }
            };
            moreContent.slideToggle(200).complete(completed());
        });

        

        jQuery(".container-sidebar").articlePinCall();
        jQuery(".sidebar").articlePinCall();
    });

    var _sf_startpt = (new Date()).getTime(),
            device = '';

	jQuery(document).ajaxStop(function(){
		recaptchaOnLoad();
	})
</script>

</body>
<!-- NetFritz Testing-->
</html>
